[PLUG] Need RHEL 3 Update 5

Ritesh Khadgaray khadgaray at gmail.com
Wed Jun 21 03:37:52 PDT 2006


On Wed, 2006-06-21 at 15:21 +0530, Shashikant Mundlik wrote:
>  Yes, 
> 
> I need to install one application which has requirement of RHEL 3 Update 5.
> It might give some problem on higher versions.
> 
> Regards,

You can request them from http://www.linuxbazar.com/

-- 
Ritesh Khadgaray
LinuX N Stuff
Ph: +919822394463
Eat Right, Exercise, Die Anyway.




More information about the plug-mail mailing list