[PLUG] ufs support on Linux 2.6.*

Vaibhav Kulkarni netvaibhav at gmail.com
Fri Sep 15 10:21:06 IST 2006

On 9/15/06, Ritesh Khadgaray <khadgaray at gmail.com> wrote:
> RHEL3, check out kernel-unsupported package.
> FC2, no clue.
> RHEL4, recompile would be required or you can pull a kernel from centos4
> site.

An entire kernel recompile is not required. You can compile a single
module separately.


More information about the Plug-mail mailing list