[PLUG] Joomla install

Gaurav Pant gauravggs at gmail.com
Mon Jul 6 20:02:04 PDT 2009


Hi

On Mon, Jul 6, 2009 at 10:16 PM, abhi<abhi.elementx at gmail.com> wrote:
>> >You probably dont have php-mysql package installed.
>
>
> Some questions:
> 1.will this installation screw my databases?
> 2.will this screw my existing php and apache installation?
> 3.how do i install that package becoz it seems when i try to install that
> package(php-mysql-5.2.9-2.fc10(i386)), Add/Remove application says cannot
>
>   connect to the internet even if i m  well connected(and this happens for
> everything else i try to install, like Xchat-gnome,etc).

I am wondering why/how you have managed to break the original  thread
(??) and started off a new one ???

Regards
Dexter



More information about the plug-mail mailing list